requirements.txt 14 Bytes
Newer Older
1
flask==0.12.2